<!DOCTYPE html><html lang="tr">
  <head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />

    <title>9 yıldır beklediği böbrek eşinden geldi -  Isparta</title>
    <meta name="description" content="Isparta’da yaklaşık 9 yıldan bu yana organ nakli bekleyen ve son 3 yıldır diyalize giren hasta, son aşamaya geldiği hastalığında karısının böbreğiyle yeniden sağlıklı bir hayata başladı." />
    <meta name="author" content="iha.com.tr" />

    <link href="http://m.iha.com.tr/Templates/v2/css/bootstrap.min.css" rel="stylesheet" />
    <link href="http://m.iha.com.tr/Templates/v2/css/style.css" rel="stylesheet" />
    <link href="http://m.iha.com.tr/Templates/v2/css/mg-min-2.css?1.0" rel="stylesheet" />

    <!--<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.5.0/css/font-awesome.css" />-->
    <link rel="stylesheet" href="http://m.iha.com.tr/Templates/v2/libs/font-awesome-4.7.0/css/font-awesome.min.css" />

    <!--<link rel="shortcut icon" type="image/x-icon" href="http://m.iha.com.tr/Templates/v2/images/favicon.ico" />-->
    <link rel="apple-touch-icon" href="/apple-touch-icon.png" />
    <meta name="apple-itunes-app" content="app-id=492264074">
    <meta name="google-play-app" content="app-id=com.mobilike.iha"> 
    <base href="http://m.iha.com.tr/" />

    
    
    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->

    <meta http-equiv="Refresh" content="600" /><link rel="canonical" href="http://m.iha.com.tr/isparta-haberleri/9-yildir-bekledigi-bobrek-esinden-geldi-isparta-2080216/" /><meta property="og:type" content="article" />
<meta property="og:title" content="9 yıldır beklediği böbrek eşinden geldi" />
<meta property="og:description" content="Isparta’da yaklaşık 9 yıldan bu yana organ nakli bekleyen ve son 3 yıldır diyalize giren hasta, son aşamaya geldiği hastalığında karısının böbreğiyle yeniden sağlıklı bir hayata başladı." />
<meta property="og:url" content="http://m.iha.com.tr/isparta-haberleri/9-yildir-bekledigi-bobrek-esinden-geldi-isparta-2080216/" />
<meta property="og:image" content="http://image.cdn.iha.com.tr/Contents/images/2018/32/2597675.jpg" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:site_name" content="İhlas Haber Ajansı" />

<meta name="twitter:card" content="summary"
<meta name="twitter:creator" content="@ihacomtr">
<meta name="twitter:site" content="@ihacomtr">
<meta property="twitter:domain" content="http://m.iha.com.tr/"><meta property="twitter:title" content="9 yıldır beklediği böbrek eşinden geldi" />
<meta property="twitter:description" content="Isparta’da yaklaşık 9 yıldan bu yana organ nakli bekleyen ve son 3 yıldır diyalize giren hasta, son aşamaya geldiği hastalığında karısının böbreğiyle yeniden sağlıklı bir hayata başladı." />
<meta property="twitter:url" content="http://m.iha.com.tr/isparta-haberleri/9-yildir-bekledigi-bobrek-esinden-geldi-isparta-2080216/" />
<meta property="twitter:image:src" content="http://image.cdn.iha.com.tr/Contents/images/2018/32/2597675.jpg" />
    
    <script type="text/javascript" src="http://m.iha.com.tr/Templates/v2/js/jquery.min.js"></script>
    <script type="text/javascript" src="http://m.iha.com.tr/Templates/v2/js/jquery.mobile.custom.min.js"></script>

   
   <link type="text/css" rel="stylesheet" href="http://m.iha.com.tr/Templates/v2/css/topHome.css" media="all" />
   <link type="text/css" rel="stylesheet" href="http://m.iha.com.tr/Templates/v2/css/share.css" media="all" />

<script type='text/javascript'>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
          '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();
    </script>
    <script>
  googletag.cmd.push(function() {
		googletag.defineSlot('/50004537/TGRT-Mobil-Ad-1x1', [1, 1], 'div-gpt-ad-1518443306051-0').addService(googletag.pubads());

		//googletag.defineSlot('/50004537/TGRT-Mobil-ManşetAltı-320x480', [320, 480], 'div-gpt-ad-1459160880347-1').addService(googletag.pubads());
		googletag.defineSlot('/50004537/IHA-Mobil-320x480', [320, 480], 'div-gpt-ad-1519136597944-0').addService(googletag.pubads());
		
    googletag.defineSlot('/50004537/IHA-Mobil-Sticky-300x50', [300, 50], 'div-gpt-ad-1488543767755-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

    <style type="text/css">
    .dsp-none{display:none !important;}
    .navbar{
        min-height:70px;
    }
    .navbar-brand{
        height:auto;
    }
    .eurocup-pd-title{font-weight:bold;padding:5px 10px;background:#F2F2F2;}
    
    .pagination{margin:10px auto;}
    .date{
      font-size:12px;
      color:#AAA;
    }
    .adx-320x142{margin: auto; margin-top: -10px; margin-bottom: 10px;}
    .htags{
      height:1px !important;
      overflow:hidden;
    }
    .spot{
        font-size: 16px;
        line-height: 22px;
            font-weight: bold;
    }
    span.bqImage img{
        width: 120px !important;
    }
	.ads-320x50{
		position:fixed;height: 50px;bottom:0px !important;left:0;z-index:9999999 !important;width:100%;border:0px solid red;
	}
   .ads-320x50 div:first-child{
        margin:auto;
        display: table;
    }
	
	#detail-body iframe,
	.video-detail iframe { width:100% !important; height:87vw !important; border:0 !important;}
.gunun-ozeti{width:100% !important; height:94vw !important; border:0 !important; }
</style>
    <link href="http://m.iha.com.tr/Templates/v2/css/eurocup.css" rel="stylesheet" />
    
<!-- (C)2000-2013 Gemius SA - gemiusAudience / iha_com_tr / Others --><script type="text/javascript"><!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ba2a0UsztwulamF6af7ZKGa0j70ZT8_yc8zo.kJ_Ztb.s7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]></script>
<script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-3048266-1', 'auto');
    ga('send', 'pageview');
    </script>



<style type="text/css" media="all">

/*********************/
.banner-content { width:100%; margin:auto; overflow:hidden; }

.anasayfa-banner { display:block; height:60px; margin-bottom:20px !important;}

.whatsapp_button img,
.temmuz15_button img,
.yuzyil_button img { width:auto !important; margin:auto;}

.whatsapp_button {
      display:block;
      background:url(http://image.cdn.iha.com.tr/Contents/pool_file/2016/46/54227_iha-whatsapp-bg.jpg) #ccc center;
      width:100% !important;
      height:60px;
      text-align:center;
}

.temmuz15_unutturmadik {
	display:block;
	background:url(http://image.cdn.iha.com.tr/Contents/pool_file/2017/27/14915_15temmuz-unutturmadik-banner.jpg) #ccc center;
	width:100% !important;
	height:60px;
	text-align:center;
}

.temmuz15_button {
	display:block;
	background:url(http://image.cdn.iha.com.tr/Contents/pool_file/2016/38/94671_iha-15-temmuz-mobil-bg.jpg) #ccc;
	width:100% !important;
	height:60px;
	text-align:center;
}
 
.yuzyil_button {
	display:block;
	background:url(http://image.cdn.iha.com.tr/Contents/pool_file/2017/05/19733_yuzyil-bg.jpg) #ccc right; 
	width:100% !important;
	height:60px;
	text-align:center;
}
/*********************/

.pass-desktop{
    display:none;
    background: #444;
    color: #EEE;
}
.pass-desktop span{
    float:left;
    display: block;
    padding:5px;
    margin:5px;
    width:80px;
    text-align: center;
    background: #333;
    border: 1px solid #222;
    cursor:pointer;
}
.pass-desktop p {
   padding: 10px 15px; 
   font-size: 22px;
   line-height: 28px;
}
.pass-desktop span:hover{
    -webkit-transition: background 500ms linear;
-moz-transition: background 500ms linear;
-ms-transition: background 500ms linear;
-o-transition: background 500ms linear;
transition: background 500ms linear;
    background: #111;
}
.sp-opt{
    display:table;
    margin:0px auto 10px auto;
}
.referandum2017-banner {
    margin: 0 auto;
    position: relative;
    display: block;
    width: 100%;
    font-size: 14px;
    margin-bottom: 0px;
}
.referandum2017-banner .ref-logo {
    width: 100%;
    margin-top: 10px;
}
.referandum2017-banner .ref-logo h2 {
    margin: 0;
    padding: 0;
    text-align: center;
    font-size: 16px;
    color: #34495e;
    padding-bottom: 5px;
    line-height: 18px;
    font-weight:bold;
}
</style>

</head>
<body>
	<!-- /50004537/TGRT-Mobil-Ad-1x1 -->

<div id='div-gpt-ad-1518443306051-0' style='height:1px; width:1px;'>

<script>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518443306051-0'); });

</script>

</div>
	<div class="container-fluid">
<div class="row"><div class="col-md-12"><div class="adx-320x480"><link href="http://m.iha.com.tr/Templates/v2/css/style-ad.css" rel="stylesheet" type="text/css" />
<div id="ad-masthead" class="mobile-masthead" style="display: none;">
    <div class="ad-btn-close" style="z-index:99999999 !important;padding:2px 4px; font-size:28px;"><span class="fa fa-close"></span> <!--<span style="font-size:20px; line-height:24px;">KAPAT</span>--></div>
    <div id="interstitial_ad"></div>
    <!-- /50004537/IHA-Mobil-320x480 -->
    <div id='div-gpt-ad-1519136597944-0' style='height:1px; width:1px;'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519136597944-0'); });
    </script>
    </div>
</div>
<script type="text/javascript" src="http://m.iha.com.tr/Templates/v2/js/ads-mg.js"></script></div><nav class="navbar navbar-default" role="navigation">
<div class="navbar-header">
	<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button> 
    <a class="navbar-brand" href="http://m.iha.com.tr/" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img class="navbar-logo" src="http://m.iha.com.tr/Templates/v2/images/logo.png" height="40" alt="iha.com.tr" /><meta itemprop="url" content="http://m.iha.com.tr/Templates/v2/images/logo.png" />
            <meta itemprop="width" content="108" />
            <meta itemprop="height" content="74" /></a>
        <div class="hd-social">
        <span class="sc-active" onclick="mg.wOpen('http://m.iha.com.tr/webtv/')"><i class="fa fa-desktop"></i></span>
        <span class="sc-active" onclick="mg.wOpen('http://m.iha.com.tr/video/','L')"><i class="fa fa-video-camera"></i></span>
        <span class="sc-active" onclick="mg.wOpen('http://m.iha.com.tr/foto/')"><i class="fa fa-camera"></i></span>
        <div class="social-list">
            <a href="https://www.facebook.com/ihacomtr/" target="_blank"><i class="fa fa-facebook"></i></a> 
            <a href="https://twitter.com/ihacomtr" target="_blank"><i class="fa fa-twitter"></i></a>
            
            <a href="http://youtube.com/ihacomtr" target="_blank"><i class="fa fa-youtube" style="color:#e62117"></i></a>
            
            
            
        </div>
        
</div>
</div>

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
    <ul class="nav navbar-nav">
        <li><a href="http://m.iha.com.tr/gundem">Gündem</a></li>
        <li><a href="http://m.iha.com.tr/politika">Politika</a></li>
        <li><a href="http://m.iha.com.tr/asayis">Asayiş</a></li>
        <li><a href="http://m.iha.com.tr/yerel-haberler.html">Yerel Haberler</a></li>
        <li class="dropdown">
            <a href="#" class="dropdown-toggle" data-toggle="dropdown">Diğer Kategoriler<strong class="caret"></strong></a>
            <ul class="dropdown-menu">
                <li><a href="http://m.iha.com.tr/webtv">Web TV</a></li>
                <li><a href="http://m.iha.com.tr/foto/">Galeri</a></li>
                <li><a href="http://m.iha.com.tr/video">Video</a></li>
                <li><a href="http://m.iha.com.tr/spor">Spor</a></li>
                <li><a href="http://m.iha.com.tr/dunya">Dünya</a></li>
                <li><a href="http://m.iha.com.tr/ekonomi">Ekonomi</a></li>
                <li><a href="http://m.iha.com.tr/egitim">Eğitim</a></li>
                <li><a href="http://m.iha.com.tr/magazin">Magazin</a></li>
                <li><a href="http://m.iha.com.tr/teknoloji">Teknoloji</a></li>
                <li><a href="http://m.iha.com.tr/kultur-sanat">Kültür Sanat</a></li>
                <li><a href="http://m.iha.com.tr/teknoloji">Teknoloji</a></li>
                <li><a href="http://m.iha.com.tr/saglik">Sağlık</a></li>
            </ul>
        </li>
        <li class="dropdown">
            <a href="#" class="dropdown-toggle" data-toggle="dropdown">Diğer Sayfalar<strong class="caret"></strong></a>
            <ul class="dropdown-menu">
                <li><a href="http://m.iha.com.tr/HavaDurumu">Hava Durumu</a></li>
                <li><a href="http://m.iha.com.tr/egazete">Gazeteler</a></li>
                <li><a href="http://m.iha.com.tr/tum-mansetler.html">Tüm Manşetler</a></li>
                <li><a href="http://m.iha.com.tr/tum-haberler.html">Tüm Haberler</a></li>
                <li><a href="http://abone.iha.com.tr" target="_blank">Abonelik</a></li>
								<li><hr /></li>
								<li><a href="http://m.iha.com.tr/iletisim">İletişim</a></li>
								<li><a href="http://m.iha.com.tr/kunye.html">Künye</a></li>
                <li><a href="http://m.iha.com.tr/hakkimizda.html">Hakkımızda</a></li>
                <li><a href="http://m.iha.com.tr/hizmetlerimiz.html">Hizmetlerimiz</a></li>
				<li><a href="http://m.iha.com.tr/kisisel-verilerin-korunmasi.html">Kişisel Verilerin Korunması</a></li>
                
            </ul>
        </li>
    </ul>
    </div>
</nav>



<style>
.secim2018 { display:block; width:100%; margin:auto; text-align:center; text-decoration:none; font-family:Arial; padding:10px; font-size:20px; background:#cc0000; color:#fff !important; margin-bottom:10px; font-weight:bold; text-decoration:none; }
.secim2018:active,
.secim2018:hover { text-decoration:none; }
.secim2018 span { color:#fef200; }
</style>

<div class="row">
	<a href="http://m.iha.com.tr/2018-genel-secim-sonuclari/" class="secim2018" target="_blank">HAZİRAN 2018 CUMHURBAŞKANLIĞI VE MECLİS SEÇİM SONUÇLARI</a>
</div>






<div class="pass-desktop row">
    <div class="container-fluid">
        <p class="center-text">Görünüşe göre masaüstü bilgisayar kullanıyorsunuz.. Masaüstü görünümüne geçmek ister misiniz?</p>
        <div class="sp-opt">
            <span class="sp-yes">EVET</span>
            <span class="sp-no">HAYIR</span>
        </div>
    </div>
</div>
    <ul class="breadcrumb row">
	<li><a href="http://m.iha.com.tr/">Ana Sayfa</a> </li>
   <li><a href="http://m.iha.com.tr/yerel-haberler.html" title="Yerel Haberler">Yerel Haberler</a></li>
   <li>Isparta</li>
</ul>

<div class="content-1">
    <div class="news-container" id="nsc-2080216" data-container-id="2080216" data-cat-key="">
        <div class="adx-320" data-ad-key="genel_320x100" id="genel_320x100_2080216"></div>
        <a name="ph-loc"></a>
        <div itemscope itemtype="http://schema.org/NewsArticle">
           <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="" />
           <div class="page-header">
              <h1 itemprop="headline">9 yıldır beklediği böbrek eşinden geldi</h1>
           </div>
           <div class="pull-right date"></div>
           <div class="clearfix"></div>
           <div id="detail-body" class="container-fluid">
               
               <div style="position:relative;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                 <img src="http://image.cdn.iha.com.tr/Contents/images/2018/32/2597675.jpg" alt="" class="img-responsive img-detail" />
                 <meta itemprop="url" content="http://image.cdn.iha.com.tr/Contents/images/2018/32/2597675.jpg" />
                 <meta itemprop="width" content="664" />
                 <meta itemprop="height" content="354" />
                 
               </div>
               

               

               <!-- B Meta -->
                 <meta itemprop="name" content="9 yıldır beklediği böbrek eşinden geldi" />
                 <meta itemprop="description" content="" />

                 <div itemprop="author" itemscope itemtype="https://schema.org/Person" class="dsp-none"><span itemprop="name"></span></div>

                 <meta itemprop="genre" content="news" />
                 <meta itemprop="creator" content="iha.com.tr" />
                 <meta itemprop="copyrightHolder" content="iha.com.tr" />
                 <meta itemprop="provider" content="" />
                 <meta itemprop="inLanguage" content="tr-TR" />
                 <meta itemprop="copyrightYear" content="2016" />
                 <meta itemprop="articleSection" content="news" />
                 <meta itemprop="isFamilyFriendly" content="true" />
                 <meta itemprop="wordCount" content="" />
                 <meta itemprop="keywords" content="" />
                 <meta itemprop="publishingPrinciples" content="http://m.iha.com.tr/kunye" />
                 <meta name="Rating" content="General" />

                 <div class="dsp-none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                 <a href="http://m.iha.com.tr/" title="İhlas Haber Ajansı" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img src="http://m.iha.com.tr/Templates/v2/images/logo.png" class="main-logo" alt="İhlas Haber Ajansı" />
                 <meta itemprop="url" content="http://m.iha.com.tr/Templates/v2/images/logo.png" />
                 <meta itemprop="width" content="220" />
                 <meta itemprop="height" content="84" /></a>
                 <meta itemprop="name" content="" />
                 </div>
                 <meta itemprop="datePublished" content="2018-08-08T15:00:32+03:00" />
                 <meta itemprop="dateModified" content="2018-08-08T15:00:32+03:00" />
                 <!-- E Meta -->

               <h2 class="spot">Isparta’da yaklaşık 9 yıldan bu yana organ nakli bekleyen ve son 3 yıldır diyalize giren hasta, son aşamaya geldiği hastalığında karısının böbreğiyle yeniden sağlıklı bir hayata başladı.</h2>
               <div class="adx-300" data-ad-key="reklam_300x250" id="reklam_300x250_2080216"></div>
               <p>Isparta’da yaklaşık 9 yıldan bu yana organ nakli bekleyen ve son 3 yıldır diyalize giren hasta, son aşamaya geldiği hastalığında karısının böbreğiyle yeniden sağlıklı bir hayata başladı.</p><br/><p>Türkiye’de organ bağışının yetersiz olması dolayısıyla, kadavradan nakil bekleyen ve 9 yıldır uygun böbrek bulunamayan 32 yaşındaki Ramazan Çakır, Süleyman Demirel Üniversitesi (SDÜ) Tıp Fakültesi Araştırma ve Uygulama Hastanesinde eşinin gönüllü olarak verdiği böbrekle tekrar sağlığına kavuştu. Çakır’ın her şeyini paylaştığı eşi, bu kez bir böbreğini vererek, hayat arkadaşının yeniden sağlığına kavuşmasını sağladı.</p><br/><br/><p>"Allah herkese böyle bir eş nasip eylesin"</p><br/><p>Yaşadıklarını anlatan Çakır, "2009 yılından bu yana böbrek hastasıyız. Son 2-3 yıldan bu yana diyalize giriyorum. Artık böbrek yetmezliği konusunda son aşamaya gelindiği söylendi. Kadavradan böbrek çıkmasını bekledik ama olmadı. Allah razı olsun eşim bir böbreğini vermek istedi. Çok memnunum. Allah herkese böyle bir eş nasip eylesin" dedi.</p><br/><p>SDÜ Tıp Fakültesi Araştırma ve Uygulama Hastanesinde gerekli tüm işlemlerinin titizlikle yürütüldüğüne değinen Çakır, başta doktorlar ve organ nakil ekibi olmak üzere sağlığına kavuşmasında emeği geçen herkese teşekkür etti.</p><br/><p>Organ bağışının önemine dikkat çeken Çakır, "Canlı vericiden değil, kadavradan organ bağışı yapılmalı. Herkesin organ bağışında bulunmalarını isterim. Şu anda ben hastaneden çıktığımda direkt olarak organlarımı bağışlayacağım" dedi.</p><br/><br/><p>"Hiç düşünmeden bir böbreğimi eşime verdim"</p><br/><p>Eşinin mide bulantısı ve baş dönmesi gibi şikayetlerle rahatsızlığının başladığını ve sonrasında gelinen aşamayı anlatan Fatma Çakır ise, "Eşimin rahatsızlığında bir müddet ilaçla tedavi uygulandı, daha sonra diyalize girmeye başladı. Hastaneye geldiğimde son aşamaya gelindiği ve organ nakli yapılması gerektiği söylendi. Ancak, kadavradan bulunması zor dediler. Aileden birinin verici olabileceği söylendi. Ben de hiç düşünmeden bir böbreğimi veririm dedim. Gerekli işlemler yapıldı, organ nakli yapıldı. Allah’a şükür ben şu an çok iyiyim. İnşallah eşim de iyileşince çok memnun olacağım, çok iyi olacak" diye konuştu.</p><br/><p>Organ nakli konusunda insanları duyarlı olmaya davet eden Çakır, "Mümkünse, insanlar organ nakli konusunda hiç düşünmesinler, imkanları olduğu sürece bağış yapsınlar. İnsanlar ölürken, hatalarını ve günahlarını gömsünler, organlarını bağış yapsınlar" şeklinde konuştu.</p><br/><br/><p>"Ramazan, artık diyalize girmiyor, biz de mutluyuz hasta da mutlu"</p><br/><p>Hastanın böbrek rahatsızlığının başladığı süreçten itibaren hastane tarafından takip altında olduğunu belirterek, yapılan nakil sonrasında sağlığına kavuştuğunu dile getiren SDÜ Tıp Fakültesi Araştırma ve Uygulama Hastanesi Genel Cerrahi Ana Bilim Dalı Öğretim Üyesi ve Böbrek Nakli Sorumlu Hekimi Doç. Dr. Mehmet Zafer Sabuncuoğlu, "Ramazan, 32 yaşında ve böbrek rahatsızlığıyla ilgili 9 yıldır takibimizde olan bir hasta. Son 3 yıldır da diyalize giriyordu. Yaklaşık 3-3,5 yıldır kadavradan bağış beklemesine rağmen, organ çıkmaması üzerine daha fazla diyalize girmemesi için ailesiyle görüşmelere başladık. Eşi böbreğini vermek istedi. Değerlendirilmesi sonrasında organları ve böbreğinin uygun olduğunu tespit ettikten sonra yaklaşık 1 saat süren bir ameliyatla eşinden böbreğini alarak Ramazan’a taktık. Hastayı taburcu ettik, hastanın genel durumu gayet iyi, diyalize girmiyor ve normal hayatını devam ettirmeye başladı. Biz de mutluyuz, hasta da mutlu" ifadelerini kullandı.</p><br/><br/><p>"Organ ihtiyacımız olduğu zaman akrabalarından temin etmek zorunda kalıyoruz"</p><br/><p>Kadavradan organ bağışı ve nakli konusunda Türkiye’de istenilen düzeye ulaşılamadığına değinen Doç. Dr. Mehmet Zafer Sabuncuoğlu, "Bizim problemimiz şu aslında; tüm dünyada olduğu gibi ülkemizde de organ yetmezliği zamanla artmaya başladı. Bizim cerrahlar ve doktorlar olarak, en çok istediğimiz şey; hastalarımıza vefat sonrası yapılan bağışlarla organ bulabilmek. Ülkemizde, batı ülkelerindeki kadar organ bağışı fazla olmadığı için Ramazan’daki gibi hastalarımıza organ ihtiyacımız olduğu zaman akrabalarından temin etmek zorunda kalıyoruz. Bizim gibi doğu ülkelerinde, aile bağları çok kuvvetli olduğu için ülkemizde maalesef yüzde 90’dan fazla canlı vericili organ nakilleri yapılmakta. Her ne kadar hastalarımız artık diyalize bağımlı olmaktan kurtulsalar da organ bağışının artmasıyla beraber, daha fazla vefat sonrası gelen bağışlarla gelen organları kullanmak bizim için daha uygun görülmekte" ifadelerine yer verdi.</p>
           </div>

            <div class="clearfix mb-40"></div>

            <ul class="photo-news-list-social-share">
                <a href="http://www.facebook.com/sharer/sharer.php?u=http://m.iha.com.tr/isparta-haberleri/9-yildir-bekledigi-bobrek-esinden-geldi-isparta-2080216/" title="Facebook'ta Paylaş" target="_blank">
                    <li class="ion-social-facebook facebook"><span class="fa fa-facebook"></span></li>
                </a>
                <a href="http://twitter.com/share?url=http://m.iha.com.tr/isparta-haberleri/9-yildir-bekledigi-bobrek-esinden-geldi-isparta-2080216/&text=&amp;via=ihacomtr" title="Twitter'da Paylaş" target="_blank">
                    <li class="ion-social-twitter twitter"><span class="fa fa-twitter"></span></li>
                </a>
                <a href="https://plus.google.com/share?url=http://m.iha.com.tr/isparta-haberleri/9-yildir-bekledigi-bobrek-esinden-geldi-isparta-2080216/" title="Google+'da Paylaş" target="_blank">
                    <li class="ion-social-googleplus gplus"><span class="fa fa-google-plus"></span></li>
                </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&url=http://m.iha.com.tr/isparta-haberleri/9-yildir-bekledigi-bobrek-esinden-geldi-isparta-2080216/" title="LinkedIn'de Paylaş" target="_blank">
                    <li class="ion-social-linkedin-outline linkedin"><span class="fa fa-linkedin"></span></li>
                </a>
                <a href="whatsapp://send?text=9 yıldır beklediği böbrek eşinden geldi:http://m.iha.com.tr/isparta-haberleri/9-yildir-bekledigi-bobrek-esinden-geldi-isparta-2080216/" data-text="9 yıldır beklediği böbrek eşinden geldi:" data-href="http://m.iha.com.tr/isparta-haberleri/9-yildir-bekledigi-bobrek-esinden-geldi-isparta-2080216/" ><li class="ion-social-linkedin-outline whatsapp"><span class="fa fa-whatsapp"></span></li></a
            </ul>   
        </div>
        <div class="adx-300" data-ad-key="reklam_300x250_2" id="reklam_300x250_2_2080216"></div>
        <br/>
        <script type="text/javascript" src="http://a.ligatus.com/?ids=78991&t=js"></script>
        <span id="cat_selected" data-key=""><a href="" id="next"></a></span>
        
        <div class="clearfix"></div>
        
            <h2 class="main-title bg-break">ISPARTA HABERLERİ</h2>
            <div class="mbg-1 bg-break"></div>
            <div class="news">
                <ul style="margin-left: -40px;">
                    
                    <li >
                        <a href="http://m.iha.com.tr/isparta-haberleri/izmirdeki-emekli-ogretmenden-belediye-baskani-gunaydina-duygulandiran-mektup--2080259/">İzmir’deki emekli öğretmenden Belediye Başkanı Günaydın’a duygulandıran mektup</a>
                    </li>
                    
                    <li >
                        <a href="http://m.iha.com.tr/isparta-haberleri/isparta-belediyesinden-kardes-koy-kardes-mahalle-projesi--2080243/">Isparta Belediyesi’nden, Kardeş Köy - Kardeş Mahalle Projesi</a>
                    </li>
                    
                    <li >
                        <a href="http://m.iha.com.tr/isparta-haberleri/9-yildir-bekledigi-bobrek-esinden-geldi--2080216/">9 yıldır beklediği böbrek eşinden geldi</a>
                    </li>
                    
                    <li >
                        <a href="http://m.iha.com.tr/isparta-haberleri/elmaspordan-transfer--2080213/">Elmaspor’dan transfer</a>
                    </li>
                    
                    <li >
                        <a href="http://m.iha.com.tr/isparta-haberleri/elmasporun-rakipleri-belli-oldu--2080210/">Elmaspor’un rakipleri belli oldu</a>
                    </li>
                    
                    <li >
                        <a href="http://m.iha.com.tr/isparta-haberleri/tuggeneral-omer-faruk-bozdemir-edok-komutanligina-atandi--2080206/">Tuğgeneral Ömer Faruk Bozdemir, EDOK Komutanlığına atandı</a>
                    </li>
                    
                </ul>
            </div>
        
    </div>
</div>
    </div></div></div>
<footer></footer>
<script type="text/javascript">
var ROOT_URL = 'http://m.iha.com.tr/',
CDN_URL = 'http://m.iha.com.tr/',
CDN_STATIC = 'http://m.iha.com.tr/',
SSL_AVAILABLE = false,
TPL_URL = 'http://m.iha.com.tr/Templates/v2/';
var __ROOT_URL=ROOT_URL;
var sayfa_id='yerelhaber_detay';
</script>
<script type="text/javascript" src="http://m.iha.com.tr/Templates/v2/js/bootstrap.min.js"></script>
<script type="text/javascript" src="http://m.iha.com.tr/Templates/v2/js/jquery.cookie.js"></script>  
<script type="text/javascript" src="http://m.iha.com.tr/jsm/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="http://m.iha.com.tr/jsm/dv.js"></script>
<script type="text/javascript" src="http://m.iha.com.tr/Templates/v2/js/main-4.js?v5"></script>  
<script type="text/javascript" charset="UTF-8">
/* <![CDATA[ */
try { if (undefined == xajax.config) xajax.config = {}; } catch (e) { xajax = {}; xajax.config = {}; };
xajax.config.requestURI = "http://m.iha.com.tr:8080/isparta-haberleri/9-yildir-bekledigi-bobrek-esinden-geldi-isparta-2080216/?/isparta-haberleri/9-yildir-bekledigi-bobrek-esinden-geldi-isparta-2080216/&";
xajax.config.statusMessages = false;
xajax.config.waitCursor = true;
xajax.config.version = "xajax 0.5";
xajax.config.legacy = false;
xajax.config.defaultMode = "asynchronous";
xajax.config.defaultMethod = "POST";
/* ]]> */
</script>
<script type="text/javascript" src="http://m.iha.com.tr/libs/_xajax_/xajax_js/xajax_core.js" charset="UTF-8"></script>
<script type="text/javascript" charset="UTF-8">
/* <![CDATA[ */
window.setTimeout(
 function() {
  var scriptExists = false;
  try { if (xajax.isLoaded) scriptExists = true; }
  catch (e) {}
  if (!scriptExists) {
   alert("Error: the xajax Javascript component could not be included. Perhaps the URL is incorrect?\nURL: http://m.iha.com.tr/libs/_xajax_/xajax_js/xajax_core.js");
  }
 }, 2000);
/* ]]> */
</script>

<script type='text/javascript' charset='UTF-8'>
/* <![CDATA[ */
xajax_yorumlar = function() { return xajax.request( { xjxfun: 'yorumlar' }, { parameters: arguments } ); };
xajax_uye_yorumYap = function() { return xajax.request( { xjxfun: 'uye_yorumYap' }, { parameters: arguments } ); };
/* ]]> */
</script>


<div class="topHome"><i class="fa fa-arrow-circle-up"></i> </div>


<!-- Vidout start -->
<script src="https://vidout.net/vidoutMedia/ads/ihacomtr.js"></script>
<!-- Vidout end -->






<!-- Admatic interstitial 320x480 Ad Code START -->
<ins data-publisher="adm-pub-154730375811" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="174735029868" data-ad-sid="206" data-ad-width="320" data-ad-height="480"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic interstitial 320x480 Ad Code END -->






<script src="http://js.rfp.fout.jp/rfp-infeed.js"></script>
<script type="text/javascript">RFP.InFeed.Default.run({"immediately":true})</script>

<div id="reklam_300x50" data-ad-key="reklam_300x50" class="ads-320x50">
<!-- /50004537/IHA-Mobil-Sticky-300x50 -->
<div id='div-gpt-ad-1488543767755-0' style='height:50px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488543767755-0'); });
</script>
</div>
</div>

<script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "http://m.iha.com.tr/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "http://m.iha.com.tr/search?q={srch}",
    "query-input": "required name=srch"
  }
}</script>
<script type="text/javascript">
var scrollCount = 0;
var topScrollCount = 10;
var topScrollSlice = 75;
var scrollDelay=true;
</script>

<script type="text/javascript" src="http://m.iha.com.tr/jsm/DFP-2.js?4"></script>  







<script type="text/javascript">
/*B: Audience Measurement SLOC */(function(){var a=document.getElementsByTagName('script')[0],b=document.createElement('script');b.async=!0;b.src='//cdn.dimml.io/dimml.js';a.parentNode.insertBefore(b,a);})();/*E: Audience Measurement SLOC */
</script> 

<!-- B comScore Tag -->
<script type="text/javascript">
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "19343104" });
    (function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=19343104&cv=2.0&cj=1" alt="İhlas Haber Ajansı comscore" />
</noscript>
<!-- End comScore Tag -->  

<!-- (c) 2017 Gemius SA / gemiusHeatMap / iha.com.tr -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'AqU6P6MdJ8xTVcakVvcnHNVpLXWNORrq1AQgcIBWIa3.J7';
var ghmxy_hitcollector = 'ghmtr.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ghmtr.hit.gemius.pl/hmapxy.js"></script>

<script type="text/javascript">
/* watch theese widgets*/
var watch_widgets = '.' + ['anamanset', 'mansetalti','mansetalti_diger','mansetustu'].join(' a ,.') + ' a';
var watch_only_url = 'http://m.iha.com.tr/'
$(watch_widgets).click(handleGAEvent);
function handleGAEvent(event) {
    var item = $(event.currentTarget);
    
    if (window.location.href === watch_only_url && item.attr('href').length >= 2 && item.hasClass('auto_close') === false && item.hasClass('prev') === false && item.hasClass('next') === false) {
        ga('send', 'event', {
            eventCategory: 'Anasayfa Tıklama Mobil',
            eventAction: 'click',
            eventLabel: item.attr('href'),
            transport: 'beacon'
        });
    }
}
</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"brRyo1IWx810Y8", domain:"iha.com.tr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=brRyo1IWx810Y8" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.medyanative.com/adserver/www/delivery/nativeads.php':'http://www.medyanative.com/adserver/www/delivery/nativeads.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=212&amp;website_type=first");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.medyanative.com/adserver/www/delivery/ck.php?n=a06cfd69&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.medyanative.com/adserver/www/delivery/avw.php?zoneid=212&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a06cfd69' border='0' alt='' /></a></noscript>
</body>
</html>
