<!DOCTYPE html><html lang="tr">
  <head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />

    <title>'Herkes yanacak farkında değiller' dedi paniğe neden oldu</title>
    <meta name="description" content="Şehirlerarası yolcu otobüsüne binmeden önce uyuşturucu kullandığı iddia edilen adam yolculuk sırasında “ben bu yolu 1 yıldır planlıyordum herkes yanacak." />
    <meta name="author" content="iha.com.tr" />

    <link href="http://m.iha.com.tr/Templates/v2/css/bootstrap.min.css" rel="stylesheet" />
    <link href="http://m.iha.com.tr/Templates/v2/css/style.css" rel="stylesheet" />
    <link href="http://m.iha.com.tr/Templates/v2/css/mg-min-2.css?1.0" rel="stylesheet" />

    <!--<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.5.0/css/font-awesome.css" />-->
    <link rel="stylesheet" href="http://m.iha.com.tr/Templates/v2/libs/font-awesome-4.7.0/css/font-awesome.min.css" />

    <!--<link rel="shortcut icon" type="image/x-icon" href="http://m.iha.com.tr/Templates/v2/images/favicon.ico" />-->
    <link rel="apple-touch-icon" href="/apple-touch-icon.png" />
    <meta name="apple-itunes-app" content="app-id=492264074">
    <meta name="google-play-app" content="app-id=com.mobilike.iha"> 
    <base href="http://m.iha.com.tr/" />

    
    
    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->

    <link rel="canonical" href="http://www.iha.com.tr/haber-herkes-yanacak-farkinda-degiller-dedi-panige-neden-oldu-665476/" /><link rel="amphtml" href="http://m.iha.com.tr/amp/haber-herkes-yanacak-farkinda-degiller-dedi-panige-neden-oldu-665476/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="'Herkes yanacak farkında değiller' dedi paniğe neden oldu" />
<meta property="og:description" content="Şehirlerarası yolcu otobüsüne binmeden önce uyuşturucu kullandığı iddia edilen adam yolculuk sırasında "Ben bu yolu 1 yıldır planlıyordum herkes yanacak farkında değiller" deyince diğer yolcular paniğe kapıldı." />
<meta property="og:url" content="http://m.iha.com.tr/haber-herkes-yanacak-farkinda-degiller-dedi-panige-neden-oldu-665476/" />
<meta property="og:image" content="http://image.cdn.iha.com.tr/Contents/images/2017/33/2142977.jpg" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:site_name" content="İhlas Haber Ajansı" />

<meta name="twitter:card" content="summary"
<meta name="twitter:creator" content="@ihacomtr">
<meta name="twitter:site" content="@ihacomtr">
<meta property="twitter:domain" content="http://m.iha.com.tr/"><meta property="twitter:title" content="'Herkes yanacak farkında değiller' dedi paniğe neden oldu" />
<meta property="twitter:description" content="Şehirlerarası yolcu otobüsüne binmeden önce uyuşturucu kullandığı iddia edilen adam yolculuk sırasında "Ben bu yolu 1 yıldır planlıyordum herkes yanacak farkında değiller" deyince diğer yolcular paniğe kapıldı." />
<meta property="twitter:url" content="http://m.iha.com.tr/haber-herkes-yanacak-farkinda-degiller-dedi-panige-neden-oldu-665476/" />
<meta property="twitter:image:src" content="http://image.cdn.iha.com.tr/Contents/images/2017/33/2142977.jpg" />
<meta property="fb:pages" content="110686132366951" />
    
    <script type="text/javascript" src="http://m.iha.com.tr/Templates/v2/js/jquery.min.js"></script>
    <script type="text/javascript" src="http://m.iha.com.tr/Templates/v2/js/jquery.mobile.custom.min.js"></script>

   
   <link type="text/css" rel="stylesheet" href="http://m.iha.com.tr/Templates/v2/css/topHome.css" media="all" />
   <link type="text/css" rel="stylesheet" href="http://m.iha.com.tr/Templates/v2/css/share.css" media="all" />

<script type='text/javascript'>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
          '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();
    </script>
    <script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/50004537/IHA-Mobil-Sticky-300x50', [300, 50], 'div-gpt-ad-1488543767755-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

    <style type="text/css">
    .dsp-none{display:none !important;}
    .navbar{
        min-height:70px;
    }
    .navbar-brand{
        height:auto;
    }
    .eurocup-pd-title{font-weight:bold;padding:5px 10px;background:#F2F2F2;}
    
    .pagination{margin:10px auto;}
    .date{
      font-size:12px;
      color:#AAA;
    }
    .adx-320x142{margin: auto; margin-top: -10px; margin-bottom: 10px;}
    .htags{
      height:1px !important;
      overflow:hidden;
    }
    .spot{
        font-size: 16px;
        line-height: 22px;
            font-weight: bold;
    }
    span.bqImage img{
        width: 120px !important;
    }
.ads-320x50{
    position:fixed;height: 50px;bottom:0px !important;left:0;z-index:9999999 !important;width:100%;border:0px solid red;
}
   .ads-320x50 div:first-child{
        margin:auto;
        display: table;
    }
    
</style>
    <link href="http://m.iha.com.tr/Templates/v2/css/eurocup.css" rel="stylesheet" />
    
<!-- (C)2000-2013 Gemius SA - gemiusAudience / iha_com_tr / Others --><script type="text/javascript"><!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ba2a0UsztwulamF6af7ZKGa0j70ZT8_yc8zo.kJ_Ztb.s7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]></script>
<script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-3048266-1', 'auto');
    ga('send', 'pageview');
    </script>


<link rel="stylesheet" href="http://m.iha.com.tr/Templates/v2/css/related-2.css" />
<style type="text/css" media="all">
.whatsapp_button {
      display:block;
      background:url(http://image.cdn.iha.com.tr/Contents/pool_file/2016/46/54227_iha-whatsapp-bg.jpg) #ccc center;
      width:100% !important;
      height:60px;
      text-align:center;
      margin-bottom:13px;
      margin-bottom:5px;
	  margin-top:10px;
}


/*********************/
.banner-content { width:100%; margin:auto; overflow:hidden; }

.temmuz15_unutturmadik {
	display:block;
	background:url(http://image.cdn.iha.com.tr/Contents/pool_file/2017/27/14915_15temmuz-unutturmadik-banner.jpg) #ccc center;
	width:100% !important;
	height:60px;
	text-align:center;
	margin-bottom:10px;
	margin-right:10px;
}

.temmuz15_button {
	display:block;
	float:left;
	background:url(http://image.cdn.iha.com.tr/Contents/pool_file/2016/38/94671_iha-15-temmuz-mobil-bg.jpg) #ccc;
	width:100% !important;
	height:60px;
	text-align:center;
	margin-bottom:10px;
	margin-right:10px;
}
 
.yuzyil_button {
	display:block;
	float:left;
	background:url(http://image.cdn.iha.com.tr/Contents/pool_file/2017/05/19733_yuzyil-bg.jpg) #ccc right; 
	width:100% !important;
	height:60px;
	text-align:center;
	margin-bottom:10px;
}
/*********************/

.pass-desktop{
    display:none;
    background: #444;
    color: #EEE;
}
.pass-desktop span{
    float:left;
    display: block;
    padding:5px;
    margin:5px;
    width:80px;
    text-align: center;
    background: #333;
    border: 1px solid #222;
    cursor:pointer;
}
.pass-desktop p {
   padding: 10px 15px; 
   font-size: 22px;
   line-height: 28px;
}
.pass-desktop span:hover{
    -webkit-transition: background 500ms linear;
-moz-transition: background 500ms linear;
-ms-transition: background 500ms linear;
-o-transition: background 500ms linear;
transition: background 500ms linear;
    background: #111;
}
.sp-opt{
    display:table;
    margin:0px auto 10px auto;
}
.referandum2017-banner {
    margin: 0 auto;
    position: relative;
    display: block;
    width: 100%;
    font-size: 14px;
    margin-bottom: 0px;
}
.referandum2017-banner .ref-logo {
    width: 100%;
    margin-top: 10px;
}
.referandum2017-banner .ref-logo h2 {
    margin: 0;
    padding: 0;
    text-align: center;
    font-size: 16px;
    color: #34495e;
    padding-bottom: 5px;
    line-height: 18px;
    font-weight:bold;
}
</style>

</head>
<body><div class="container-fluid">
<div class="row"><div class="col-md-12"><nav class="navbar navbar-default" role="navigation">
<div class="navbar-header">
	<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button> 
    <a class="navbar-brand" href="http://m.iha.com.tr/" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img class="navbar-logo" src="http://m.iha.com.tr/Templates/v2/images/logo.png" height="40" alt="iha.com.tr" /><meta itemprop="url" content="http://m.iha.com.tr/Templates/v2/images/logo.png" />
            <meta itemprop="width" content="108" />
            <meta itemprop="height" content="74" /></a>
        <div class="hd-social">
        <span class="sc-active" onclick="mg.wOpen('http://m.iha.com.tr/webtv/')"><i class="fa fa-desktop"></i></span>
        <span class="sc-active" onclick="mg.wOpen('http://m.iha.com.tr/video/','L')"><i class="fa fa-video-camera"></i></span>
        <span class="sc-active" onclick="mg.wOpen('http://m.iha.com.tr/foto/')"><i class="fa fa-camera"></i></span>
        <div class="social-list">
            <a href="https://www.facebook.com/ihacomtr/" target="_blank"><i class="fa fa-facebook"></i></a> 
            <a href="https://twitter.com/ihacomtr" target="_blank"><i class="fa fa-twitter"></i></a>
            
            <a href="http://youtube.com/ihacomtr" target="_blank"><i class="fa fa-youtube" style="color:#e62117"></i></a>
            
            
            
        </div>
        
</div>
</div>

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
    <ul class="nav navbar-nav">
        <li><a href="http://m.iha.com.tr/gundem">Gündem</a></li>
        <li><a href="http://m.iha.com.tr/politika">Politika</a></li>
        <li><a href="http://m.iha.com.tr/asayis">Asayiş</a></li>
        <li><a href="http://m.iha.com.tr/yerel-haberler.html">Yerel Haberler</a></li>
        <li class="dropdown">
            <a href="#" class="dropdown-toggle" data-toggle="dropdown">Diğer Kategoriler<strong class="caret"></strong></a>
            <ul class="dropdown-menu">
                <li><a href="http://m.iha.com.tr/webtv">Web TV</a></li>
                <li><a href="http://m.iha.com.tr/foto">Galeri</a></li>
                <li><a href="http://m.iha.com.tr/video">Video</a></li>
                <li><a href="http://m.iha.com.tr/spor">Spor</a></li>
                <li><a href="http://m.iha.com.tr/dunya">Dünya</a></li>
                <li><a href="http://m.iha.com.tr/ekonomi">Ekonomi</a></li>
                <li><a href="http://m.iha.com.tr/egitim">Eğitim</a></li>
                <li><a href="http://m.iha.com.tr/magazin">Magazin</a></li>
                <li><a href="http://m.iha.com.tr/teknoloji">Teknoloji</a></li>
                <li><a href="http://m.iha.com.tr/kultur-sanat">Kültür Sanat</a></li>
                <li><a href="http://m.iha.com.tr/teknoloji">Teknoloji</a></li>
                <li><a href="http://m.iha.com.tr/saglik">Sağlık</a></li>
            </ul>
        </li>
        <li class="dropdown">
            <a href="#" class="dropdown-toggle" data-toggle="dropdown">Diğer Sayfalar<strong class="caret"></strong></a>
            <ul class="dropdown-menu">
                <li><a href="http://m.iha.com.tr/HavaDurumu">Hava Durumu</a></li>
                <li><a href="http://m.iha.com.tr/egazete">Gazeteler</a></li>
                <li><a href="http://m.iha.com.tr/tum-mansetler.html">Tüm Manşetler</a></li>
                <li><a href="http://m.iha.com.tr/tum-haberler.html">Tüm Haberler</a></li>
                <li><a href="http://abone.iha.com.tr" target="_blank">Abonelik</a></li>
            </ul>
        </li>
    </ul>
    </div>
</nav>





<div id="network-ads" style="min-height: 1px;    margin-top: -21px; z-index:1">   
    <script>
    googletag.cmd.push(function() {
      googletag.defineOutOfPageSlot('/50004537/IHA-OutOfPage-NetworkAds-Mobil', 'div-gpt-ad-1491565009251-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>

  <!-- /50004537/IHA-OutOfPage-NetworkAds-Mobil -->
  <div id='div-gpt-ad-1491565009251-0'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491565009251-0'); });
  </script>
  </div>
</div>




<div class="pass-desktop row">
    <div class="container-fluid">
        <p class="center-text">Görünüşe göre masaüstü bilgisayar kullanıyorsunuz.. Masaüstü görünümüne geçmek ister misiniz?</p>
        <div class="sp-opt">
            <span class="sp-yes">EVET</span>
            <span class="sp-no">HAYIR</span>
        </div>
    </div>
</div>
    <ul class="breadcrumb row" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
    <li><a itemprop="url" href="http://m.iha.com.tr/">Ana Sayfa</a> </li>
    <li><a itemprop="url" href="http://m.iha.com.tr/asayis/"><span itemprop="title">ASAYİŞ</span></a></li>
 </ul>
<div class="content-1">
    <div class="news-container" id="nsc-665476" data-container-id="665476" data-cat-key="asayis">
        <a name="ph-loc"></a>
        <div itemscope itemtype="http://schema.org/NewsArticle">
           <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://m.iha.com.tr/haber-herkes-yanacak-farkinda-degiller-dedi-panige-neden-oldu-665476/" />
        <div class="adx-320" data-ad-key="genel_320x100" id="genel_320x100_665476"></div>
           <div class="page-header">
              <h1 itemprop="headline">'Herkes yanacak farkında değiller' dedi paniğe neden oldu</h1>
           </div>
           <div class="pull-right date">15 Ağustos 2017 12:51</div>
           <div class="clearfix"></div>
           <div id="detail-body" class="container-fluid">
                              <div style="position:relative;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                 <img src="http://image.cdn.iha.com.tr/Contents/images/2017/33/2142977.jpg" alt="'Herkes yanacak farkında değiller' dedi paniğe neden oldu" class="img-responsive img-detail" />
                 <meta itemprop="url" content="http://image.cdn.iha.com.tr/Contents/images/2017/33/2142977.jpg" />
                 <meta itemprop="width" content="664" />
                 <meta itemprop="height" content="354" />
                                  <a title="'Herkes yanacak farkında değiller' dedi paniğe neden oldu" href="http://m.iha.com.tr/video-herkes-yanacak-farkinda-degiller-dedi-panige-neden-oldu-108546/"><em class="habervid"></em></a>
                 
               </div>
               
               
               
               
                              <div class="row">
               <div class="rel-galeri-video darkred">
                   <a href="http://m.iha.com.tr/video-herkes-yanacak-farkinda-degiller-dedi-panige-neden-oldu-108546/" target="_blank" title="'Herkes yanacak farkında değiller' dedi paniğe neden oldu"><i class="fa fa-play-circle"></i> 'Herkes yanacak farkında değiller' dedi paniğe neden oldu - Tıkla İzle</a>
               </div>
               </div>
               

               <!-- B Meta -->
                 <meta itemprop="name" content="'Herkes yanacak farkında değiller' dedi paniğe neden oldu" />
                 <meta itemprop="description" content="" />

                 <div itemprop="author" itemscope itemtype="https://schema.org/Person" class="dsp-none"><span itemprop="name"></span></div>

                 <meta itemprop="genre" content="news" />
                 <meta itemprop="creator" content="iha.com.tr" />
                 <meta itemprop="copyrightHolder" content="iha.com.tr" />
                 <meta itemprop="provider" content="" />
                 <meta itemprop="inLanguage" content="tr-TR" />
                 <meta itemprop="copyrightYear" content="2016" />
                 <meta itemprop="articleSection" content="news" />
                 <meta itemprop="isFamilyFriendly" content="true" />
                 <meta itemprop="wordCount" content="204" />
                 <meta itemprop="keywords" content="" />
                 <meta itemprop="publishingPrinciples" content="http://m.iha.com.tr/kunye" />
                 <meta name="Rating" content="General" />

                 <div class="dsp-none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                 <a href="http://m.iha.com.tr/" title="İhlas Haber Ajansı" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img src="http://m.iha.com.tr/Templates/v2/images/logo.png" class="main-logo" alt="İhlas Haber Ajansı" />
                 <meta itemprop="url" content="http://m.iha.com.tr/Templates/v2/images/logo.png" />
                 <meta itemprop="width" content="220" />
                 <meta itemprop="height" content="84" /></a>
                 <meta itemprop="name" content="" />
                 </div>
                 <meta itemprop="datePublished" content="2017-08-15T12:51Z" />
                 <meta itemprop="dateModified" content="2017-08-15T15:12Z" />
                 <!-- E Meta -->

               <h2 class="spot">Şehirlerarası yolcu otobüsüne binmeden önce uyuşturucu kullandığı iddia edilen adam yolculuk sırasında "Ben bu yolu 1 yıldır planlıyordum herkes yanacak farkında değiller" deyince diğer yolcular paniğe kapıldı.</h2>
               <div class="adx-300" data-ad-key="reklam_300x250" id="reklam_300x250_665476"></div>
               <p>
	Yapılan ihbar sonrasında durdurulan otobüste bomba imha uzmanları çalışma yaparken, paniğe neden olan adam ve yanındaki oğlu ifadeleri alınmak üzere karakola götürüldü.</p>
<p>
	Edinilen bilgiye göre, 37 yaşındaki Ali M.'nin Kayseri'den Mersin'e gitmek için 5 yaşındaki çocuğu ile yolcu otobüsünün 39 ve 40 numaralı koltuğuna oturdu. Otobüse binmeden önce uyuşturucu aldığı ileri sürülen yolcu Ali M.'nin kendi kendine "Bir daha seni göremeyeceğim. Ben bu yolu bir yıldır planlıyordum. Herkes yanacak farkında değiller" şeklinde konuştuğunu duyan yolcular paniğe kapıldı.<br />
	Paniğe kapılan yolcular durumu şoföre ve jandarma ekiplerine haber verdi. Yolcuların uyarısıyla şoför otobüsü bir benzin istasyonuna park etti ve Ali M., otobüsün şoförü ve istasyon sahibi tarafından otobüsten indirilerek jandarma ekiplerine teslim edildi.</p><div class="row"><ins data-publisher="adm-pub-154730375811" data-ad-type="inpage" class="adm-ads-area" data-ad-network="174735029868" data-ad-sid="600"></ins><script src="//cdn2.admatic.com.tr/showad/showad.js" async></script></div>
<p>
	Diğer yolcuların ifadeleri sonrasında olay yerine bomba imha uzmanı ekipler çağrıldı. Ekiplerin bagajdaki valizleri teker teker kontrol etmesinin ardından herhangi bir olumsuzluğun olmadığı belirlendi. Yolcular, ‘‘Yanındaki 5 yaşında olan çocuğuyla vedalaştı, bir daha seni göremeyeceğim, ben bu yolu 1 yıldır planlıyordum herkes yanacak farkında değiller gibi konuşmalar yaptı" derken bir diğer yolcu ise, "Ambulansı çağırdım 40 tane ambulans geldi gibi abuk sabuk konuşmalar yaptı. Kayseri’den Niğde’ye kadar değişik konuşmalar yaptı. Peygamber Efendimize kavuşacağız gibi konuştu" dedi.</p>
<p>
	Jandarma ekipleri tarafından gözaltına alınan Ali M.'nin yapılan üst aramasında metamfetamin isimli uyuşturucu madde ele geçirilirken, Ali M., 5 yaşındaki oğlu ile birlikte karakola götürüldü.&nbsp;</p>
<p>
	<strong>Yasin Esen</strong><br />
	 </p>

               
               <div class="medyanative">
                                       <ins data-revive-zoneid="107" data-revive-id="ce07d4af45467ffde036bf5633bc2c4d"></ins>
<script async src="//www.medyanative.com/adserver/www/delivery/asyncjs_keyword.php"></script>
                    
                    
                    
                </div>
           </div>
<div class="clearfix mb-10"></div>
           <div data-advs-adspot-id="NDQxOjExMjQ1" style="display:none"></div>
            <div class="clearfix mb-20"></div>

            <ul class="photo-news-list-social-share">
                <a href="http://www.facebook.com/sharer/sharer.php?u=http://m.iha.com.tr/haber-herkes-yanacak-farkinda-degiller-dedi-panige-neden-oldu-665476/" title="Facebook'ta Paylaş" target="_blank">
                    <li class="ion-social-facebook facebook"><span class="fa fa-facebook"></span></li>
                </a>
                <a href="http://twitter.com/share?url=http://m.iha.com.tr/haber-herkes-yanacak-farkinda-degiller-dedi-panige-neden-oldu-665476/&text='Herkes yanacak farkında değiller' dedi paniğe neden oldu&amp;via=ihacomtr" title="Twitter'da Paylaş" target="_blank">
                    <li class="ion-social-twitter twitter"><span class="fa fa-twitter"></span></li>
                </a>
                <a href="https://plus.google.com/share?url=http://m.iha.com.tr/haber-herkes-yanacak-farkinda-degiller-dedi-panige-neden-oldu-665476/" title="Google+'da Paylaş" target="_blank">
                    <li class="ion-social-googleplus gplus"><span class="fa fa-google-plus"></span></li>
                </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&url=http://m.iha.com.tr/haber-herkes-yanacak-farkinda-degiller-dedi-panige-neden-oldu-665476/" title="LinkedIn'de Paylaş" target="_blank">
                    <li class="ion-social-linkedin-outline linkedin"><span class="fa fa-linkedin"></span></li>
                </a>
                <a href="whatsapp://send?text=%27Herkes yanacak farkında değiller%27 dedi paniğe neden oldu:http://m.iha.com.tr/haber-herkes-yanacak-farkinda-degiller-dedi-panige-neden-oldu-665476/" data-text="'Herkes yanacak farkında değiller' dedi paniğe neden oldu:" data-href="http://m.iha.com.tr/haber-herkes-yanacak-farkinda-degiller-dedi-panige-neden-oldu-665476/"><li class="whatsapp"><span class="fa fa-whatsapp"></span></li></a>   
            </ul>
        </div>
        <div class="adx-300" data-ad-key="reklam_300x250_2" id="reklam_300x250_2_665476"></div>
        
        <div class="ligatusRA2AW iha-ads-item"></div><script type="text/javascript" src="http://rce.veeseo.com/widgets/iha.com.tr/widget.js"></script>

        
        
        <div id="ENGAGEYA_WIDGET_107999_665476"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_107999_665476',pubid:175793,webid:155992,wid:107999});
</script>

        



        <span id="cat_selected" data-key="asayis"><a href="http://m.iha.com.tr/haber-macka-sehidi-erenin-adini-kullanarak-dolandirdilar-665474/" id="next"></a></span>
    </div>
</div>
    </div></div></div>
<footer></footer>
<script type="text/javascript">
var ROOT_URL = 'http://m.iha.com.tr/',
CDN_URL = 'http://m.iha.com.tr/',
CDN_STATIC = 'http://m.iha.com.tr/',
SSL_AVAILABLE = false,
TPL_URL = 'http://m.iha.com.tr/Templates/v2/';
var __ROOT_URL=ROOT_URL;
var sayfa_id='bilgilendirme_sayfa';
</script>
<script type="text/javascript" src="http://m.iha.com.tr/Templates/v2/js/bootstrap.min.js"></script>
<script type="text/javascript" src="http://m.iha.com.tr/Templates/v2/js/jquery.cookie.js"></script>  
<script type="text/javascript" src="http://m.iha.com.tr/jsm/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="http://m.iha.com.tr/jsm/dv.js"></script>
<script type="text/javascript" src="http://m.iha.com.tr/Templates/v2/js/main-4.js?v5"></script>  
<script type="text/javascript" charset="UTF-8">
/* <![CDATA[ */
try { if (undefined == xajax.config) xajax.config = {}; } catch (e) { xajax = {}; xajax.config = {}; };
xajax.config.requestURI = "http://m.iha.com.tr:8080/haber-herkes-yanacak-farkinda-degiller-dedi-panige-neden-oldu-665476/?/haber-herkes-yanacak-farkinda-degiller-dedi-panige-neden-oldu-665476/&";
xajax.config.statusMessages = false;
xajax.config.waitCursor = true;
xajax.config.version = "xajax 0.5";
xajax.config.legacy = false;
xajax.config.defaultMode = "asynchronous";
xajax.config.defaultMethod = "POST";
/* ]]> */
</script>
<script type="text/javascript" src="http://m.iha.com.tr/libs/_xajax_/xajax_js/xajax_core.js" charset="UTF-8"></script>
<script type="text/javascript" charset="UTF-8">
/* <![CDATA[ */
window.setTimeout(
 function() {
  var scriptExists = false;
  try { if (xajax.isLoaded) scriptExists = true; }
  catch (e) {}
  if (!scriptExists) {
   alert("Error: the xajax Javascript component could not be included. Perhaps the URL is incorrect?\nURL: http://m.iha.com.tr/libs/_xajax_/xajax_js/xajax_core.js");
  }
 }, 2000);
/* ]]> */
</script>

<script type='text/javascript' charset='UTF-8'>
/* <![CDATA[ */
xajax_yorumlar = function() { return xajax.request( { xjxfun: 'yorumlar' }, { parameters: arguments } ); };
xajax_uye_yorumYap = function() { return xajax.request( { xjxfun: 'uye_yorumYap' }, { parameters: arguments } ); };
/* ]]> */
</script>


<div class="topHome"><i class="fa fa-arrow-circle-up"></i> </div>


<!-- Admatic imageplus x Ad Code START -->
<ins data-publisher="adm-pub-154730375811" data-ad-type="imageplus" class="adm-ads-area" data-ad-network="174735029868" data-ad-sid="400"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic imageplus x Ad Code END -->

<!-- Admatic Scroll 300x250 Ad Code START -->
<ins data-publisher="adm-pub-154730375811" data-ad-type="Scroll" class="adm-ads-area" data-ad-network="174735029868" data-ad-sid="304" data-ad-width="300" data-ad-height="250"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic Scroll 300x250 Ad Code END -->

<!-- Admatic interstitial 320x480 Ad Code START -->
<ins data-publisher="adm-pub-154730375811" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="174735029868" data-ad-sid="206" data-ad-width="320" data-ad-height="480"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic interstitial 320x480 Ad Code END -->



<script src="http://js.mtburn.com/advs-instream.js"></script><script type="text/javascript">MTBADVS.InStream.Default.run({"immediately":true})</script>

<div id="reklam_300x50" data-ad-key="reklam_300x50" class="ads-320x50">
<!-- /50004537/IHA-Mobil-Sticky-300x50 -->
<div id='div-gpt-ad-1488543767755-0' style='height:50px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488543767755-0'); });
</script>
</div>
</div>

<script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "http://m.iha.com.tr/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "http://m.iha.com.tr/search?q={srch}",
    "query-input": "required name=srch"
  }
}</script>
<script type="text/javascript">
var scrollCount = 0;
var topScrollCount = 10;
var topScrollSlice = 75;
var scrollDelay=true;
</script>

<script type="text/javascript" src="http://m.iha.com.tr/jsm/DFP-2.js"></script>  

  
<script src="http://m.iha.com.tr/jsm/jquery.clever-infinite-scroll.js?v001"></script>
<script src="http://m.iha.com.tr/jsm/infinite-dv-2.js?1.0"></script>





<script type="text/javascript">
/*B: Audience Measurement SLOC */(function(){var a=document.getElementsByTagName('script')[0],b=document.createElement('script');b.async=!0;b.src='//cdn.dimml.io/dimml.js';a.parentNode.insertBefore(b,a);})();/*E: Audience Measurement SLOC */
</script> 

<!-- B comScore Tag -->
<script type="text/javascript">
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "19343104" });
    (function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=19343104&cv=2.0&cj=1" alt="İhlas Haber Ajansı comscore" />
</noscript>
<!-- End comScore Tag -->  

<!-- (c) 2017 Gemius SA / gemiusHeatMap / iha.com.tr -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'AqU6P6MdJ8xTVcakVvcnHNVpLXWNORrq1AQgcIBWIa3.J7';
var ghmxy_hitcollector = 'ghmtr.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ghmtr.hit.gemius.pl/hmapxy.js"></script>

<script type="text/javascript">
/* watch theese widgets*/
var watch_widgets = '.' + ['anamanset', 'mansetalti','mansetalti_diger','mansetustu'].join(' a ,.') + ' a';
var watch_only_url = 'http://m.iha.com.tr/'
$(watch_widgets).click(handleGAEvent);
function handleGAEvent(event) {
    var item = $(event.currentTarget);
    
    if (window.location.href === watch_only_url && item.attr('href').length >= 2 && item.hasClass('auto_close') === false && item.hasClass('prev') === false && item.hasClass('next') === false) {
        ga('send', 'event', {
            eventCategory: 'Anasayfa Tıklama Mobil',
            eventAction: 'click',
            eventLabel: item.attr('href'),
            transport: 'beacon'
        });
    }
}
</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"brRyo1IWx810Y8", domain:"iha.com.tr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=brRyo1IWx810Y8" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

</body>
</html>
