<!DOCTYPE html><html lang="tr">
  <head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />

    <title>DEAŞ YPG’ye saldırdı: 40 terörist öldü - İhlas Haber Ajansı</title>
    <meta name="description" content="DEAŞ, YPG’nin yönetimindeki Suriye Demokratik Güçlerine (SDG) ait 40 militanı öldürdüğünü bildirdi." />
    <meta name="author" content="iha.com.tr" />

    <link href="http://m.iha.com.tr/Templates/v2/css/bootstrap.min.css" rel="stylesheet" />
    <link href="http://m.iha.com.tr/Templates/v2/css/style.css" rel="stylesheet" />
    <link href="http://m.iha.com.tr/Templates/v2/css/mg-min-2.css" rel="stylesheet" />

    <!--<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.5.0/css/font-awesome.css" />-->
    <link rel="stylesheet" href="http://m.iha.com.tr/Templates/v2/libs/font-awesome-4.7.0/css/font-awesome.min.css" />

    <!--<link rel="shortcut icon" type="image/x-icon" href="http://m.iha.com.tr/Templates/v2/images/favicon.ico" />-->
    <link rel="apple-touch-icon" href="/apple-touch-icon.png" />
    <meta name="apple-itunes-app" content="app-id=492264074">
    <meta name="google-play-app" content="app-id=com.mobilike.iha"> 
    <base href="http://m.iha.com.tr/" />

    
    
    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->

    <link rel="canonical" href="http://www.iha.com.tr/haber-deas-ypgye-saldirdi-40-terorist-oldu-624014/" /><link rel="amphtml" href="http://m.iha.com.tr/amp/haber-deas-ypgye-saldirdi-40-terorist-oldu-624014/" />
<meta content="Article" property="og:type" />
<meta property="og:title" content="DEAŞ YPG’ye saldırdı: 40 terörist öldü"/>
<meta property="og:url" content="http://m.iha.com.tr/haber-deas-ypgye-saldirdi-40-terorist-oldu-624014/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:site_name" content="iha.com.tr"/>
<meta property="og:description" content="DEAŞ, YPG’nin yönetimindeki Suriye Demokratik Güçlerine (SDG) ait 40 militanı öldürdüğünü bildirdi...." />
<meta property="og:image" content="http://image.cdn.iha.com.tr/Contents/images/2015/42/1295551.jpg" />
    
    <script type="text/javascript" src="http://m.iha.com.tr/Templates/v2/js/jquery.min.js"></script>
    <script type="text/javascript" src="http://m.iha.com.tr/Templates/v2/js/jquery.mobile.custom.min.js"></script>

   
   <link type="text/css" rel="stylesheet" href="http://m.iha.com.tr/Templates/v2/css/topHome.css" media="all" />
   <link type="text/css" rel="stylesheet" href="http://m.iha.com.tr/Templates/v2/css/share.css" media="all" />

<script type='text/javascript'>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
          '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();
    </script>
    
    <style type="text/css">
    .dsp-none{display:none !important;}
    .navbar{
        min-height:70px;
    }
    .navbar-brand{
        height:auto;
    }
    .eurocup-pd-title{font-weight:bold;padding:5px 10px;background:#F2F2F2;}
    
    .pagination{margin:10px auto;}
    .date{
      font-size:12px;
      color:#AAA;
    }
    .adx-320x142{margin: auto; margin-top: -10px; margin-bottom: 10px;}
    .htags{
      height:1px !important;
      overflow:hidden;
    }
    .spot{
        font-size: 16px;
        line-height: 22px;
    }
    span.bqImage img{
        width: 120px !important;
    }

    
</style>
    <link href="http://m.iha.com.tr/Templates/v2/css/eurocup.css" rel="stylesheet" />
    
<!-- (C)2000-2013 Gemius SA - gemiusAudience / iha_com_tr / Others --><script type="text/javascript"><!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ba2a0UsztwulamF6af7ZKGa0j70ZT8_yc8zo.kJ_Ztb.s7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]></script>
<script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-3048266-1', 'auto');
    ga('send', 'pageview');
    </script>


<link rel="stylesheet" href="http://m.iha.com.tr/Templates/v2/css/related-2.css" />
<style type="text/css" media="all">
.temmuz15_button {
      display:block;
      background:url('http://image.cdn.iha.com.tr/Contents/pool_file/2016/38/94671_iha-15-temmuz-mobil-bg.jpg') #ccc center;
      width:100% !important;
      height:60px;
      text-align:center;
      margin-bottom:5px;
}
.whatsapp_button {
      display:block;
      background:url(http://image.cdn.iha.com.tr/Contents/pool_file/2016/46/54227_iha-whatsapp-bg.jpg) #ccc center;
      width:100% !important;
      height:60px;
      text-align:center;
      margin-bottom:13px;
      margin-bottom:5px;
}
 
.yuzyil_button {
      display:block;
      background:url(http://image.cdn.iha.com.tr/Contents/pool_file/2017/05/19733_yuzyil-bg.jpg) #ccc right;
      width:100% !important;
      height:60px;
      text-align:center;
      margin-bottom:10px;
}
</style>

</head>
<body><div class="container-fluid">
<div class="row"><div class="col-md-12"><nav class="navbar navbar-default" role="navigation" style="margin:0px -15px 15px -15px;">
<div class="navbar-header">
	<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button> 
    <a class="navbar-brand" href="http://m.iha.com.tr/" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img class="navbar-logo" src="http://m.iha.com.tr/Templates/v2/images/logo.png" height="40" alt="iha.com.tr" /><meta itemprop="url" content="http://m.iha.com.tr/Templates/v2/images/logo.png" />
            <meta itemprop="width" content="108" />
            <meta itemprop="height" content="74" /></a>
</div>

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
	<ul class="nav navbar-nav">
        <li><a href="http://m.iha.com.tr/gundem">Gündem</a></li>
        <li><a href="http://m.iha.com.tr/politika">Politika</a></li>
        <li><a href="http://m.iha.com.tr/asayis">Asayiş</a></li>
        <li><a href="http://m.iha.com.tr/yerel-haberler.html">Yerel Haberler</a></li>
        <li class="dropdown">
            <a href="#" class="dropdown-toggle" data-toggle="dropdown">Diğer Kategoriler<strong class="caret"></strong></a>
            <ul class="dropdown-menu">
                <li><a href="http://m.iha.com.tr/webtv">Web TV</a></li>
                <li><a href="http://m.iha.com.tr/foto">Galeri</a></li>
                <li><a href="http://m.iha.com.tr/video">Video</a></li>
                <li><a href="http://m.iha.com.tr/spor">Spor</a></li>
                <li><a href="http://m.iha.com.tr/dunya">Dünya</a></li>
                <li><a href="http://m.iha.com.tr/ekonomi">Ekonomi</a></li>
                <li><a href="http://m.iha.com.tr/egitim">Eğitim</a></li>
                <li><a href="http://m.iha.com.tr/magazin">Magazin</a></li>
                <li><a href="http://m.iha.com.tr/teknoloji">Teknoloji</a></li>
                <li><a href="http://m.iha.com.tr/kultur-sanat">Kültür Sanat</a></li>
                <li><a href="http://m.iha.com.tr/teknoloji">Teknoloji</a></li>
                <li><a href="http://m.iha.com.tr/saglik">Sağlık</a></li>
            </ul>
        </li>
        <!--
        <li class="dropdown">
            <a href="#" class="dropdown-toggle" data-toggle="dropdown">Kurumsal<strong class="caret"></strong></a>
            <ul class="dropdown-menu">
               <li><a href="http://m.iha.com.tr/hakkimizda.html">Hakkımızda</a></li>
               <li><a href="http://m.iha.com.tr/iletisim">İletişim</a></li>
               <li><a href="http://m.iha.com.tr/bolge-mudurlukleri.html">Bölge Müdürlükleri</a></li>
               <li><a href="http://m.iha.com.tr/kunye.html">Künye</a></li>
               <li><a href="http://m.iha.com.tr/produksiyon-hizmetleri.html">Prodüksiyon</a></li>
               <li><a href="http://m.iha.com.tr/servisler.html">Servisler</a></li>
            </ul>
        </li>-->
        <li class="dropdown">
            <a href="#" class="dropdown-toggle" data-toggle="dropdown">Diğer Sayfalar<strong class="caret"></strong></a>
            <ul class="dropdown-menu">
                <li><a href="http://m.iha.com.tr/HavaDurumu">Hava Durumu</a></li>
                <li><a href="http://m.iha.com.tr/egazete">Gazeteler</a></li>
                <li><a href="http://m.iha.com.tr/tum-mansetler.html">Tüm Manşetler</a></li>
                <li><a href="http://m.iha.com.tr/tum-haberler.html">Tüm Haberler</a></li>
                <li><a href="http://abone.iha.com.tr" target="_blank">Abonelik</a></li>
            </ul>
        </li>
    </ul>
    </div>
</nav>


<div class="row">
    <div class="container-fluid hd-social">
        <span class="sc-active" onclick="mg.wOpen('http://m.iha.com.tr/webtv')"><i class="fa fa-desktop"></i></span>
        <span class="sc-active" onclick="mg.wOpen('http://m.iha.com.tr/video','L')"><i class="fa fa-video-camera"></i></span>
    
        <span class="sc-active" onclick="mg.wOpen('http://m.iha.com.tr/foto')"><i class="fa fa-camera"></i></span>
        
        <!--<span class="sc-active srch-span"><i class="fa fa-search"></i></span>-->
        <div class="social-list">
            <a href="https://www.facebook.com/ihacomtr/" target="_blank"><i class="fa fa-facebook"></i></a> 
            <a href="https://twitter.com/ihacomtr" target="_blank"><i class="fa fa-twitter"></i></a>
            
            
            
            
        </div>
        <div class="search-me">
            <form action="search">
            <input type="text" name="q" class="form-control_" placeholder="haber ara" />
            <span class="sc-active"><i class="fa fa-arrow-right"></i></span>
            </form>
        </div>
    </div>
</div>

<div class="row">
    <a href="http://m.iha.com.tr/video-15-temmuz-en-uzun-gece-98267/" target="_blank" class="temmuz15_button"><img src="http://image.cdn.iha.com.tr/Contents/pool_file/2016/52/7377_iha-15-temmuz-mobil-en-uzun-gece.png"></a>
 
    <a href="http://m.iha.com.tr/haber-ihlas-haber-ajansi-whatsapp-ihbar-hatti-acildi-l-iha-whatsapp-hatti-601332/" target="_blank" class="whatsapp_button"><img src="http://image.cdn.iha.com.tr/Contents/pool_file/2016/46/5488_iha-whatsapp-300x60.png"></a>
    <a href="http://m.iha.com.tr/video-yuzyilin-ihaneti-mankurtlar-hashasiler-100214/" target="_blank" class="yuzyil_button"><img src="http://image.cdn.iha.com.tr/Contents/pool_file/2017/05/81727_yuzyilin-ihaneti-banner.png"></a>   
</div>
    <ul class="breadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
    <li><a itemprop="url" href="http://m.iha.com.tr/">Ana Sayfa</a> </li>
    <li><a itemprop="url" href="http://m.iha.com.tr/dunya/"><span itemprop="title">DÜNYA</span></a></li>
 </ul>
<div class="content-1">
    <div class="news-container" id="nsc-624014" data-container-id="624014" data-cat-key="dunya">
        <a name="ph-loc"></a>
        <div itemscope itemtype="http://schema.org/NewsArticle">
           <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://m.iha.com.tr/haber-deas-ypgye-saldirdi-40-terorist-oldu-624014/" />
           <div class="page-header">
              <h1 itemprop="headline">DEAŞ YPG’ye saldırdı: 40 terörist öldü</h1>
           </div>
        <div class="container-fluid"><div class="adx-320" data-ad-key="genel_320x100" id="genel_320x100_624014"></div></div>
           <div class="pull-right date">10 Şubat 2017 16:15</div>
           <div class="clearfix"></div>
           <div id="detail-body" class="container-fluid">
                              <div style="position:relative;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                 <img src="http://image.cdn.iha.com.tr/Contents/images/2015/42/1295551.jpg" alt="DEAŞ YPG’ye saldırdı: 40 terörist öldü" class="img-responsive img-detail" />
                 <meta itemprop="url" content="http://image.cdn.iha.com.tr/Contents/images/2015/42/1295551.jpg" />
                 <meta itemprop="width" content="664" />
                 <meta itemprop="height" content="354" />
                 
               </div>
               
               
               
               

               <!-- B Meta -->
                 <meta itemprop="name" content="DEAŞ YPG’ye saldırdı: 40 terörist öldü" />
                 <meta itemprop="description" content="" />

                 <div itemprop="author" itemscope itemtype="https://schema.org/Person" class="dsp-none"><span itemprop="name"></span></div>

                 <meta itemprop="genre" content="news" />
                 <meta itemprop="creator" content="iha.com.tr" />
                 <meta itemprop="copyrightHolder" content="iha.com.tr" />
                 <meta itemprop="provider" content="" />
                 <meta itemprop="inLanguage" content="tr-TR" />
                 <meta itemprop="copyrightYear" content="2016" />
                 <meta itemprop="articleSection" content="news" />
                 <meta itemprop="isFamilyFriendly" content="true" />
                 <meta itemprop="wordCount" content="53" />
                 <meta itemprop="keywords" content="" />
                 <meta itemprop="publishingPrinciples" content="http://m.iha.com.tr/kunye" />
                 <meta name="Rating" content="General" />

                 <div class="dsp-none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                 <a href="http://m.iha.com.tr/" title="İhlas Haber Ajansı" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img src="http://m.iha.com.tr/Templates/v2/images/logo.png" class="main-logo" alt="İhlas Haber Ajansı" />
                 <meta itemprop="url" content="http://m.iha.com.tr/Templates/v2/images/logo.png" />
                 <meta itemprop="width" content="220" />
                 <meta itemprop="height" content="84" /></a>
                 <meta itemprop="name" content="" />
                 </div>
                 <meta itemprop="datePublished" content="2017-02-10T16:15Z" />
                 <meta itemprop="dateModified" content="2017-02-10T16:51Z" />
                 <!-- E Meta -->

               <h2 class="spot">DEAŞ, YPG’nin yönetimindeki Suriye Demokratik Güçlerine (SDG) ait 40 militanı öldürdüğünü bildirdi.</h2>
               <div class="adx-300" data-ad-key="reklam_300x250" id="reklam_300x250_624014"></div>
               <p>
	&nbsp;SDG saldırıyı doğrularken, DEAŞ’ın saldırısını püskürttüklerini ve bazı silahları ele geçirdiklerini söyledi.</p>
<h3>
	İntihar saldırısı düzenlendi</h3>
<p>
	Suriye Demokratik Güçleri sözcüsü, DEAŞ güçlerinin Rakka'nın batı kesimi yakınlarındaki büyük Es Süveydi, El Buyida, El Vidyan ve Terikiye köylerine saldırdığını ve DEAŞ’lı bir militanın intihar saldırısında bulunduğunu açıkladı.</p>
<p>
	Kaynaklar, Rakka’ya 20 kilometre mesafede DEAŞ’e karşı ABD destekli SDG arasında şiddetli çatışmaların sürdüğünü bildirdi.</p>

               
               
           </div>

            <div class="clearfix mb-40"></div>

            <ul class="photo-news-list-social-share">
                <a href="http://www.facebook.com/sharer/sharer.php?u=http://m.iha.com.tr/haber-deas-ypgye-saldirdi-40-terorist-oldu-624014/" title="Facebook'ta Paylaş" target="_blank">
                    <li class="ion-social-facebook facebook"><span class="fa fa-facebook"></span></li>
                </a>
                <a href="http://twitter.com/share?url=http://m.iha.com.tr/haber-deas-ypgye-saldirdi-40-terorist-oldu-624014/&text=DEAŞ YPG’ye saldırdı: 40 terörist öldü&amp;via=ihacomtr" title="Twitter'da Paylaş" target="_blank">
                    <li class="ion-social-twitter twitter"><span class="fa fa-twitter"></span></li>
                </a>
                <a href="https://plus.google.com/share?url=http://m.iha.com.tr/haber-deas-ypgye-saldirdi-40-terorist-oldu-624014/" title="Google+'da Paylaş" target="_blank">
                    <li class="ion-social-googleplus gplus"><span class="fa fa-google-plus"></span></li>
                </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&url=http://m.iha.com.tr/haber-deas-ypgye-saldirdi-40-terorist-oldu-624014/" title="LinkedIn'de Paylaş" target="_blank">
                    <li class="ion-social-linkedin-outline linkedin"><span class="fa fa-linkedin"></span></li>
                </a>
                <a href="whatsapp://send?text=DEAŞ YPG’ye saldırdı: 40 terörist öldü:http://m.iha.com.tr/haber-deas-ypgye-saldirdi-40-terorist-oldu-624014/" data-text="DEAŞ YPG’ye saldırdı: 40 terörist öldü:" data-href="http://m.iha.com.tr/haber-deas-ypgye-saldirdi-40-terorist-oldu-624014/"><li class="whatsapp"><span class="fa fa-whatsapp"></span></li></a>   
            </ul>


        </div>
        <div class="container-fluid"><div class="adx-300" data-ad-key="reklam_300x250_2" id="reklam_300x250_2_624014"></div></div>

        
        <div class="ligatusRA2AW iha-ads-item"></div><script type="text/javascript" src="http://rce.veeseo.com/widgets/iha.com.tr/widget.js"></script>

        
        
        <div id="permatoWidget-12160-624014"><script type="text/javascript">(function (p, e, r, m, a, t, o) {
                    p[r] = p[r] || function () { (p[r].q = p[r].q || []).push(arguments) }
                    ;
                    m = e.createElement("script"), a = e.getElementsByTagName("script")[0];
                    m.async = 1;
                    m.src = "//s3.permato.com/js/widget.js";
                    a.parentNode.insertBefore(m, a)
                })(window, document, "getWidget");
                var con__ = "permatoWidget-12160-624014";
                getWidget(function () { addWidget(
                    { con: con__, tag: "iha.com.tr_1x1_mobile_content", id: 12160, tid: 13690 }
                ); });
                        </script></div>

        

        <span id="cat_selected" data-key="dunya"><a href="http://m.iha.com.tr/haber-askiniz-sagliginizi-bozmasin-624012/" id="next"></a></span>
    </div>
</div>
    </div></div></div>
<div class="footer"></div>

<script type="text/javascript">
var ROOT_URL = 'http://m.iha.com.tr/',
CDN_URL = 'http://m.iha.com.tr/',
CDN_STATIC = 'http://m.iha.com.tr/',
SSL_AVAILABLE = false,
TPL_URL = 'http://m.iha.com.tr/Templates/v2/';
var __ROOT_URL=ROOT_URL;
var sayfa_id='bilgilendirme_sayfa';
</script>
<script type="text/javascript" src="http://m.iha.com.tr/Templates/v2/js/bootstrap.min.js"></script>
<script type="text/javascript" src="http://m.iha.com.tr/Templates/v2/js/jquery.cookie.js"></script>  
<script type="text/javascript" src="http://m.iha.com.tr/Templates/v2/js/main-5.js"></script>  
<script type="text/javascript" charset="UTF-8">
/* <![CDATA[ */
try { if (undefined == xajax.config) xajax.config = {}; } catch (e) { xajax = {}; xajax.config = {}; };
xajax.config.requestURI = "http://m.iha.com.tr:8080/haber-deas-ypgye-saldirdi-40-terorist-oldu-624014/?/haber-deas-ypgye-saldirdi-40-terorist-oldu-624014/&";
xajax.config.statusMessages = false;
xajax.config.waitCursor = true;
xajax.config.version = "xajax 0.5";
xajax.config.legacy = false;
xajax.config.defaultMode = "asynchronous";
xajax.config.defaultMethod = "POST";
/* ]]> */
</script>
<script type="text/javascript" src="http://m.iha.com.tr/libs/_xajax_/xajax_js/xajax_core.js" charset="UTF-8"></script>
<script type="text/javascript" charset="UTF-8">
/* <![CDATA[ */
window.setTimeout(
 function() {
  var scriptExists = false;
  try { if (xajax.isLoaded) scriptExists = true; }
  catch (e) {}
  if (!scriptExists) {
   alert("Error: the xajax Javascript component could not be included. Perhaps the URL is incorrect?\nURL: http://m.iha.com.tr/libs/_xajax_/xajax_js/xajax_core.js");
  }
 }, 2000);
/* ]]> */
</script>

<script type='text/javascript' charset='UTF-8'>
/* <![CDATA[ */
xajax_yorumlar = function() { return xajax.request( { xjxfun: 'yorumlar' }, { parameters: arguments } ); };
xajax_uye_yorumYap = function() { return xajax.request( { xjxfun: 'uye_yorumYap' }, { parameters: arguments } ); };
/* ]]> */
</script>

<script type="text/javascript" src="http://m.iha.com.tr/jsm/jquery.lazyload.min.js"></script>

<div class="topHome"><i class="fa fa-arrow-circle-up"></i> </div>



<script type="text/javascript">
/*B: Audience Measurement SLOC */(function(){var a=document.getElementsByTagName('script')[0],b=document.createElement('script');b.async=!0;b.src='//cdn.dimml.io/dimml.js';a.parentNode.insertBefore(b,a);})();/*E: Audience Measurement SLOC */
</script> 

<!-- B comScore Tag -->
<script type="text/javascript">
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "19343104" });
    (function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=19343104&cv=2.0&cj=1" alt="İhlas Haber Ajansı comscore" />
</noscript>
<!-- End comScore Tag -->  


<!-- Admatic imageplus x Ad Code START -->
<ins data-publisher="adm-pub-135764684013" data-ad-type="imageplus" class="adm-ads-area" data-ad-network="124230651659" data-ad-sid="400"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic imageplus x Ad Code END -->

<!-- Admatic Scroll 300x250 Ad Code START --><ins data-publisher="adm-pub-135764684013" data-ad-type="Scroll" class="adm-ads-area" data-ad-network="124230651659" data-ad-sid="304" data-ad-width="300" data-ad-height="250"></ins><script src="//cdn2.admatic.com.tr/showad/showad.js" async></script><!-- Admatic Scroll 300x250 Ad Code END -->


<script src="http://js.mtburn.com/advs-instream.js"></script><script type="text/javascript">MTBADVS.InStream.Default.run({"immediately":true})</script>


<script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "http://m.iha.com.tr/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "http://m.iha.com.tr/search?q={srch}",
    "query-input": "required name=srch"
  }
}</script>
<script type="text/javascript">
var scrollCount = 0;
var topScrollCount = 10;
var topScrollSlice = 75;
var scrollDelay=true;
</script>
<script src="http://m.iha.com.tr/jsm/dv.js"></script>

<script type="text/javascript" src="http://m.iha.com.tr/jsm/DFP-2.js"></script>  

  
<script src="http://m.iha.com.tr/jsm/jquery.clever-infinite-scroll.js"></script>
<script src="http://m.iha.com.tr/jsm/infinite-dv-2.js"></script>

</body>
</html>
